• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

[Hilo oficial] Notificaciones de errores en CX

CrakeR

Nuevo Miembro
#1
Hola compañeros, he decidido abrir este hilo para informar de fallos en medida de lo posible si esta ausente Antonio o lo que sea para que así los vea.

Hoy por ejemplo no sabemos que ha pasado, Barvit y yo hemos entrado y a mi por ejemplo me daba error 404, despues "Not Found" y después un banner publicitando servicios web nada que ver con la web, a barvit lo mismo.
 

Selesnya

Nuevo Miembro
#2
Respuesta: [Hilo oficial] Notificaciones de errores en CX

A mi antes me ha dado de la página no existe, y una página servidor durante unos minutos y despues todo normal.
 
#3
Respuesta: [Hilo oficial] Notificaciones de errores en CX

podriamos decir que nos ha pasado a todos que la pagina ha dejado de existir durante unas horas

por otra parte, desde hace un par de semanas o asi cuando entro al foro no me loguea automaticamente
 

Selesnya

Nuevo Miembro
#4
Respuesta: [Hilo oficial] Notificaciones de errores en CX

Lo del logeo es todo un cachondeo, con perdón, porque aparte de lo que dice drácula, me dura muy poco el tiempo en "stand-by" al responder un post; muchisimas veces, tengo la costumbre de escribir algo cuando es muy extenso, a la par que miro otras cosas, y dejar la ventana minimizada, cuando voy a seguirlo, al actualizar o entrar el post, se me expira el logeo en relativamente poco tiempo, -para mí-, por lo que pierdes el post escrito al volver atrás, tener que actualizarse la página y logearte de nuevo, se pierden todos los datos, y post en blanco. (Ya me pasó por ejemplo, en varios post de los de Barvit xd)

Asi que mi duda, era saber si el tiempo prefijado de refresco, cuanto límite tiene, o es fallo, para asi saber a qué atenerme y bien copiarme el texto, o escribir más rapido x3 ,gracias.
 

Antonio

Administrador
Miembro del equipo
#5
Respuesta: [Hilo oficial] Notificaciones de errores en CX

Hola compañeros, he decidido abrir este hilo para informar de fallos en medida de lo posible si esta ausente Antonio o lo que sea para que así los vea.

Hoy por ejemplo no sabemos que ha pasado, Barvit y yo hemos entrado y a mi por ejemplo me daba error 404, despues "Not Found" y después un banner publicitando servicios web nada que ver con la web, a barvit lo mismo.
Ha sido un problema con la copia de seguridad, han tenido que tirar abajo todo el servicio y volverlo a poner activo, por eso decía que no existía.
 

Antonio

Administrador
Miembro del equipo
#6
Respuesta: [Hilo oficial] Notificaciones de errores en CX

Lo del logeo es todo un cachondeo, con perdón, porque aparte de lo que dice drácula, me dura muy poco el tiempo en "stand-by" al responder un post; muchisimas veces, tengo la costumbre de escribir algo cuando es muy extenso, a la par que miro otras cosas, y dejar la ventana minimizada, cuando voy a seguirlo, al actualizar o entrar el post, se me expira el logeo en relativamente poco tiempo, -para mí-, por lo que pierdes el post escrito al volver atrás, tener que actualizarse la página y logearte de nuevo, se pierden todos los datos, y post en blanco. (Ya me pasó por ejemplo, en varios post de los de Barvit xd)

Asi que mi duda, era saber si el tiempo prefijado de refresco, cuanto límite tiene, o es fallo, para asi saber a qué atenerme y bien copiarme el texto, o escribir más rapido x3 ,gracias.
Tanto lo del logeo como lo de publicar post con un título extenso lo estoy mirando... por favor darme un poco de paciencia ya que no es nada fácil encontrar la solución.

Os agradezco este post para que me vayáis informando de todo esto.
 

Selesnya

Nuevo Miembro
#7
Respuesta: [Hilo oficial] Notificaciones de errores en CX

No hay problema, por suerte nosotros somos muy apañados. XD jeje Tranquilo antonio, ya nos diras. ^^
 

Antonio

Administrador
Miembro del equipo
#9
Respuesta: [Hilo oficial] Notificaciones de errores en CX

Tengo buenas noticias.

Por fin he dado con el problema de porque los posts con títulos largos no se aceptaban, es decir, no se publicaban y y salía la pantalla en blanco.

Así que bueno, un problema menos jeje.