• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Ayuda con cable ethernet por favor!

#1
saludos. tengo un problema con el que llevo horas y esque tengo un ordenador conectado por inalámbrico a un router telefonica y me va perfectamente, asique enchufé la xbox 360 mediante el cable ethernet que viene en el pack premium a mi ordenador para, mediante red compartida, se conectase a internet.
llevo varias horas y parte de ayer probando configuraciones y estoy muy perdido, meto direcciones ip, máscaras... porque automáticamente no me reconoce absolutamente nada y me da error y dice algo del DHCP, que curiosamente eso lo he conseguido ver pero la xbox no tiene la opcion de meterlo manualmente. antes de postear esto me he asegurado de informarme en los post de este foro pero todos se cortan al exponer otros usuarios su duda y no aparece la respuesta. en fin, si podéis echarme un cable y ayudarme os lo agredecería mucho, me está volviendo loco esto.
 
#2
después de mucho investigar he avanzado algo, ahora en la prueba de conexion la ip me da correcta, mi problema ahora es la DNS, que no me la coje ni en automático ni en manual
 
#3
PD: lo siento, se me olvidaba, al dar error la DNS me dice que entre en internet con esa puerta de enlace (192.168.0.1) pero no muestra la pagina ¿sabéis como se resuelve esto de la DNS? me queda eso y alguna otra cosa mas
 
#4
por favor que alguien me ayude!, ahora se me ha ido la ip y el ordenador (en vista) no se conecta a internet por fallo de DNS y me hace mucha falta el internet hoy. nadie sabe que puedo hacer???
 
#5
Problema resuelto! gracias a un amigo k sabe de redes conseguí crear una red ad-hoc y ya me va el internet, ahora, sinceramente, a los que no me habéis contestado, k solo os habéis limitado a pasar x akí, ¿tan rara era mi duda k nadie sabia nada o esque la gente ha pasado del tema?
Pd: alguna vez se os ha congelado la imagen en la 360 y os han salido las luces rojas y un E71? a mí me acaba de pasar, pero a vuelto a funcionar bien, supongo que por sobrecalentamiento, porque la dejas y recupera
 

alucard

Nuevo Miembro
#6
Tranquilo hombre. Yo acabo de leer tu duda y ni me ha dado tiempo a contestar. De todas formas, yo tube un problema algo parecido, lo mejor es llamar al sat, te guian bastante bien. Yo trate de arreglarlo por mi solo asi, a la brava, y menos mal que decidi llamar que si no...
 

yamo100

Miembro Activo
#7
me alegro que al final lo solucionases... aunque lo mejor tambien seria llamar al SAT. pero no hace falta ir poniendo mil post si alguien no te contesta hombre XD
 

s3rgi023

Miembro Activo
#8
Hombre pero esque en el momento te pones muy nervioso jajaja lo entiendo al chico perfectamentee xdxd