1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Se apaga sola mi 360 al encenderla

Tema en 'Servicio Técnico' iniciado por Lucho Diaz, 30 May 2016.

  1. Lucho Diaz

    Lucho Diaz Nuevo Miembro

    Buenas gente, como estan? Tengo un problema, desde hace unos días, mi consola al encenderla se apaga casi al instante, la enciendo de nuevo y pasan unos minutos mas y se apaga, y asi siempre va demorando un poco mas hasta que al parecer funciona de corrido.
    No se que le podra pasar. Si alguien sabe le agradezco...
     
    A Filmax le gusta esto.
  2. Filmax

    Filmax Administrador

    Parece ser que tu consola no se enciende por un problema de temperatura. El procesador no debe tener las soldaduras limpias ya y la pasta térmica debe haberse fundido por lo que al arrancar coge unas temperaturas muy altas y por precaución se apaga, no obstante, estos síntomas son un aviso de las tres luces rojas, las cuales sino te han salido ya puede que no tarde y ya no arranque más.
     
  3. Lucho Diaz

    Lucho Diaz Nuevo Miembro

    No, la cosa es que prende, esta unos dos minutos y se apaga, luego la enciendo nuevamente demora un poco mas y apaga y luego si la enciendo y queda funcionando normal.
     
    A Filmax le gusta esto.
  4. Filmax

    Filmax Administrador

    Puede ser lo que te comento de la temperatura, lo más probable. Sin embargo, si funciona luego algún rato es raro.
     

Compartir esta página