1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problema conexion con Router Zyxel 660HW-D1

Tema en 'Servicio Técnico' iniciado por THE OCTOPUS 88, 29 Nov 2007.

  1. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    BUenas a todos de nuevo!!, que hace tiempo que no me pasaba por este gran foro. BUeno pos xikos como ya sabeis tenia el router speedstream 5660 dichoso que me daba siempre NAT estricta y no habia manera de quitarlo, entonces me e cambiado a el Router Zyxel 660HW-D1, me lo monto telefonica tambien, tiene tambien wirelless incluido. Bueno pos el primer dia puse la IP nueva y todo el la 360 y me iba perfectamente, jugue un rato al call of duty 4 online y me encontro partida perfectamente y la partida me fue de lujo, pero al dia siguiente cuando la encendi otra vez la 360 me decia en el test de internet de la interfaz que no estaba conectado el cable e internet y mire y estaba todo bien conectado y mas tarde la encendi y me fue otra vez, pero ya a partir de aora siempre me dice que el cable esta desconectado y no me deja conectarme pero el internet en el ordenador me va bn, nose que puede ser, no creo que sea que tenga que abrir los puertos porke la primera partida la exe sin abrir los puertos aunke tenia la NAT estricta, tenia pensado abrir los puertos pero ya no se me conecta porke dice que el cable no esta conectado.

    Sabeis que puede ser, ayudarme porfa

    Muchas GRacias de antemano!!
     
  2. MajesticRuben

    MajesticRuben Miembro Activo

    Es raro que te funcione un rato si y otro no. Puede ser debido a que te falle el cable ethernet (de red). Este problema no es de abrir puertos.
    Prueba con otro cable haber si asi te va mejor.
     
  3. Falque

    Falque Miembro Activo

    Hombre el cable tiene dos cabezas, mira si esta bien conectado en el router tambien,
     
  4. Pedri 360

    Pedri 360 Uno mas de la familia.

    Llega el experto de cables Ethernet xDDDDDD (una coña con CrakeR xDDD)
    Hombre mira que el cable este bien montado, pero como te funcionó un dia es raro, porque entoces esta bien montado.
    A lo mejor es que los cables estan mal cortados y no llegan al final, entoces no hace conexión y quizas al tirar se partió del todo, prueba con otro cable.
     
  5. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Gracias por las respuestas a todos, pero eso ya lo e probado, use uno que funciona perfectamente, ya que lo comprobe en un ordenador
    y sigue sin conectarse, solo se me conecta una vez creo, la primera, pero eske ya dice que el cable esta desconectado y me esta volviendo loco! nose que acer
     
  6. CrakeR

    CrakeR Nuevo Miembro

    Por el problema ke describes, yo te diria ke es por el cable o los puertos del mismo al ke va enchufado, pero al decir ke lo has probado ahi ya no se ke decirte, ufff, es raro pero el tema de abrir los puertos no creo ke sea ya ke si te fue una vez... no se porke ahora no.

    Puede ser del servicio de telefonica? a lo mejor despues te cerraron dichos puertos, nose es ke eso para solucionarlo hay ke estar viendo cosa por cosa a ver ke falla :/
     
  7. SHaDoW_STyLe

    SHaDoW_STyLe Nuevo Miembro

    Ese router tiene cuatro puertos Ethernet.
    Prueba a conectarlo en otro puerto.
     
  8. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Me esta volviendo LOCO!! este problema, no puedo jugar a la 360 online, ni siquiera conectarme porke dice que no hay ninguna cable conectado!! lo e probado todo!

    -E probado en la consola de mi hermana y me dice lo mismo
    -E probado a conectar el cable a otro puerto en el router
    -E probado con un cable nuevo que funciona perfectamente
    -E probado abriendo los puertos
    -E probado sin abrir los puertos
    -E probado cambiando la IP a la consola, ya que tiene la 10.0.0.7. la misma que mi ordenador, como siempre e exo, claro tenindo mi ordenador apagado, voy cambiando el cable de sitio segun lo que queria hacer

    Por favor ayudarme!! quien me solucione este problema sera mi idolo para todo la vida!! jajaja


    Muxas Gracias de antemano
     
  9. SHaDoW_STyLe

    SHaDoW_STyLe Nuevo Miembro

    Prueba a conectar la consola con el mismo cable del pc (El pc si te funciona no?), en el mismo puerto, etc, o sea, como si fuera tu pc.
    Si te sigue diciendo cable desconectado seguramente tendrás algún problema en la tarjeta de red de la 360.

    Para averiguar el problema has de jugar al descarte.
     
  10. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Gracias por tu ayuda, ya uso el mismo cable que el del ordenador que me funciona, en el mismo puerto y la consola no esta rota porke mi hermana tiene una que la a usado dos veces y dice lo mismo

    Aver si lo conseguimos!!
     
  11. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Bueno veo que la gente ya no se le ocuure nada mas, sabriais de algun telefono que podria llamar de servicio tecnico de xbox 360 que me podrian ayudar o algo?

    Muxas Gracias
     
  12. SHaDoW_STyLe

    SHaDoW_STyLe Nuevo Miembro

    Esque no tiene lógica.
    Si la consola no es, el cable no es y el router no es. Como no sea el espiritu santo. xD

    Prueba a sustituir el cable, que puede que te funcione con el pc y no con la consola.
     
  13. Pedri 360

    Pedri 360 Uno mas de la familia.

    Pero esto ya es flipante osea si no es nada de eso? QUE ES?
    Tio cambia el router quizas sea eso, o a lo mejor se a prohibido la coñexion a la 360desde el PC(Es una chorrada, pero si no a sido el espiritu santo, algo habrá sido no?)
    xDD

    Macho lo tuyo es unico
    Llama a Timofonica mejor, porque la 360 poco podrá hacer.
     
  14. SHaDoW_STyLe

    SHaDoW_STyLe Nuevo Miembro

    Es que incluso, aunque denegaras la conexión de la MAC ADRESS de la consola desde el router te daría cable conectado.
     
  15. CrakeR

    CrakeR Nuevo Miembro

    Oye, ahora ke he oido, la IP la misma ke la ke usa la 360?

    Hummm ahora me parece ke ahi esta el problema.

    Weno yo como ahora uso un 3com no tengo problemas ya ke me los redirecciona solo y encima me potencia la velocidad, pero cuando usaba Router, o para conectar algun aparato a pc, la IP tenia ke ser la misma pero con una cifra de en vez de 0, un 1 o un 2 depende del numero de aparatos conectados.

    Ya por desesperacion Octopus, prueba asi tio, porke si como me dices en el msn, es ke tio, ya no se ke puede ser.
     
  16. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Pero craker yo no tengo la 360 conectada al PC y el PC al roter, sino que cuando quiero usar la 360 le quito el cable al PC y se lo pongo asi que no puede ser eso no?

    Yo en el PC tengo la IP: 10.0.0.7
    Y en la 360: 10.0.0.7

    QUe te refieres que ponga en la 360: 10.2.0.7??
     
  17. THE OCTOPUS 88

    THE OCTOPUS 88 Nuevo Miembro

    Xavales Lo He Solucionado!!!!

    Era El Cable De Ethernet Que No Era Un Rj45, Que Es El Que Necesita La 360, El Cable Servia Para Pc Pero No Es Valido Para 360 Por Eso No Lo Reconocia, Aora Va Perfect Ya Solo Me Queda Abrir La Nat Aver Si Me Ayudais Jeje

    Muxas Gracias Por Todo!!
     
  18. davilito

    davilito Nuevo Miembro

    Puffff, la nat....suerte octopus, solo mete tu modelo d router y nat estricta en el google y encontraras varias tutoriales para hacerlo, t vas a familiarizar con alejandra,alejandria,telnet,ip dinamica- estatica,versiones d firmware para el router,abrir puertos,bla,bla...
    Yo era muy feliz, la nat m importaba un carajo (aun la tengo estricta, que conste), me funciona en todos los juegos que use online x ahora (GOW,halo3,stranglehold,carcassonne,uno...)lo unico que no podia hablar con algunos que tengo en lista d amigos (verdad xib?)...en fin jodida NAT,despues de leer y leer, probar y probar,resetear m quedo tal cual
     
  19. Pedri 360

    Pedri 360 Uno mas de la familia.

    Ves como era cosa del cable? en fin una vez solucionado toca lo mas jodido xDDD como te de problema slo tendras chungo
     
  20. CrakeR

    CrakeR Nuevo Miembro


    La madre ke te pario xDDD y yo aki debanandome los sesos pensando en ke podria ser xDDDD ay malditos cables cruzados y no cruzados...
     

Compartir esta página