1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Ayuda

Tema en 'Servicio Técnico' iniciado por tamarika, 9 Mar 2009.

  1. tamarika

    tamarika Nuevo Miembro

    Hola, tengo una duda, envié mi consola al SAT hara 2 semanas o así y a la semana siguiente ya la tuve de vuelta, pro cuando la enciendo se me enciende la luz de en medio pero lo del anillo aunque encienda el mando no se enciende ni se ve la imagen , la vuelvo a apagar y la enciendo y ya va, pero otra veces la enciendo y me sale la 4º luz roja y me pone unas letras en japones o chino y pone E74, pero cuando la apago y vuelvo a encender ya va, eso significa que esta rota y la tengo que enviar al SAT otra vez? o no pasa nada?
    Gracias ^^
     
  2. DraculaMetal

    DraculaMetal Nuevo Miembro

    es extraño, aprieta bien todos los cables, si el problema persiste tendras que volver a llamar al sat, quiza si te muestras algo indignada te compensen con algun juego o algo asi

    suerte con el tema
     
  3. tamarika

    tamarika Nuevo Miembro

    Gracias, la verdad que me pasa siempre que la enciendo si no es que no se ve la imagen es lo de la luz, entonces llamare aver ^^
     
  4. DraculaMetal

    DraculaMetal Nuevo Miembro

    de nada, decia lo de los cables por si acaso, aveces cuando no estan bien conectados te muestran una luz roja en el anillo
     
  5. tamarika

    tamarika Nuevo Miembro

    si pero los preto siempre que sale esa luz :) asi que no creo que sea de eso :S
     

Compartir esta página