1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

ayuda problema grave..

Tema en 'Servicio Técnico' iniciado por drneo, 13 Dic 2008.

  1. drneo

    drneo Nuevo Miembro

    pues bueno explico se me acaba de petar una 360, y es fallo de la grafica, xq salia solo una luz roja, y se puso con unas rallas raras la ultima vez q ,la pude poner...
    mi problema es el siguiente, esta la voy a mandar al sat, es una arcade con hdmi, el problema es q ya se me habia jodido otra de las primeras q salieron las normales, con las 3 luces, la mande me la arreglaron y ahi la tenia, sin tocarla, el problema esq ahora al ir a jugar con esa, ya q la arcade la voy a mandar al sat, pues no enciende xDDD

    el rollo no se q sera, xq estuvo 3 dias q funcionaba, bien, pero ahora esq no enciende, osea nada xDD
    esta todo conectadol la fuente, el cable por componentes, y creo q no hace falta mas no?, y nada, le das al boton y no enciende, alguien sabe xq?¿?¿?¿?¿
    gracias...
     
  2. wolf

    wolf Nuevo Miembro

    Men antes que te pasara esto no hubo ninguna bajon de corriente?¿ revisastes bien los conectores haber si no se ha doblado ningun diente?¿ porque a un amigo le paso lo mismo luego d eun pequeño bajon de luz y se le quemo la fuente de poder revisa eos haber saludos
     
  3. Alvaro live360

    Alvaro live360 Nuevo Miembro

    ami tambien me paso que al principio de traermela no encendia pero era que la conexion no era buena revisa bien todos los cables y prueba
     

Compartir esta página