1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

¿Por primera vez timofónica no me tima?

Tema en 'Off-Topic' iniciado por Danel, 29 Dic 2007.

  1. Danel

    Danel Miembro Activo

    Es que ha pasado esto con varias descargas y....

    [​IMG]

    700kb de velocidad...

    No llega ni a un mega, pero vamos, de 200-100 o menos a lo que me iba antes a lo que me va ahora, quizás el cambiar a la tarifa de 10 megas haya valido la pena.

    Y en el test de velocidad global:

    [​IMG]

    7MB de velocidad reales de 10 contratados, no está mal.
     
  2. CrakeR

    CrakeR Nuevo Miembro

    Pues no te creas Danel, a mi en cambio me ha dado un Bajón de velocidad asi por las buenas...

    [​IMG]

    Cuando yo tengo se supone ke 3 Mb contratados :rolleyes: aunke claro, ejem, digamos ke el 3Com modificado ya dije de sobra lo ke podia hacer, aunke claro, hago este test con el emule activado y la 360 ahi descargandose unas demos y claro, me imagino ke chupara mucho xDDDD

    Aunke no se, me ha dado un bajon y lo he notado, mmm a lo mejor Danel es de la señal ke te llega ahora es con mas fuerza y a mi me ha bajado XD cabron! desenganchate! xDDD es broma...

    P.D. No hace falta ke emborrones lo ke te estabas bajando xDDD se supone ya lo ke es :p
     
  3. Danel

    Danel Miembro Activo

    Bueno, lo tuyo ya lo sabía peor no todo el mundo tiene el 3com jeje, y si te sobra el dinero o directamente tu no pagas el adsl que es mi caso, cuanto más contrates mejor xD
     
  4. Antonio

    Antonio Administrador Miembro del Staff

    Uno de los motivos de que te rinda mejor Internet es por Windows Vista, a mi con el nuevo PC al tener Vista he notado una mejoría de rendimiento de velocidad de descarga y subida.

    Se lo comenté a Shadow y al parecer en Vista el protocolo TCP/ IP (el protocolo que utiliza Internet) está restructurado de una forma que se aprovecha mejor.
     

Compartir esta página